CVE-2005-3355

2005-11-18T17:03:00
ID CVE-2005-3355
Type cve
Reporter NVD
Modified 2011-10-18T00:00:00

Description

Directory traversal vulnerability in GNU Gnump3d before 2.9.8 has unknown impact via "CGI parameters, and cookie values".