CVE-2005-3281

2005-10-23T10:02:00
ID CVE-2005-3281
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:53:00

Description

Directory traversal vulnerability in NukeFixes 3.1 for PHP-Nuke 7.8 allows remote attackers to include arbitrary files via the file parameter.