CVE-2005-3086

2005-09-27T16:03:00
ID CVE-2005-3086
Type cve
Reporter NVD
Modified 2008-09-05T16:53:25

Description

Directory traversal vulnerability in admin/about.php in contentServ 3.1 allows remote attackers to read or include arbitrary files via ".." sequences in the ctsWebsite parameter.