CVE-2005-3079

2005-09-27T16:03:00
ID CVE-2005-3079
Type cve
Reporter NVD
Modified 2008-09-05T16:53:24

Description

PunBB before 1.2.8 allows remote attackers to perform "code inclusion" via the user language selection.