CVE-2005-3045

2005-09-23T20:03:00
ID CVE-2005-3045
Type cve
Reporter NVD
Modified 2016-10-17T23:32:28

Description

SQL injection vulnerability in search.php in My Little Forum 1.5 and 1.6 beta allows remote attackers to execute arbitrary SQL commands via the phrase field.