CVE-2005-3016

2005-09-21T17:03:00
ID CVE-2005-3016
Type cve
Reporter NVD
Modified 2008-09-05T16:53:14

Description

Multiple unspecified vulnerabilities in the WYSIWYG editor in PHP-Nuke before 7.9 Final have unknown impact and attack vectors.