CVE-2005-2999

2005-09-20T18:03:00
ID CVE-2005-2999
Type cve
Reporter NVD
Modified 2008-09-05T16:53:11

Description

PHP Advanced Transfer Manager 1.30 allows remote attackers to obtain sensitive PHP configuration information via a direct request to test.php.