CVE-2005-2761

2005-08-31T13:07:00
ID CVE-2005-2761
Type cve
Reporter NVD
Modified 2008-09-05T16:52:37

Description

Cross-site scripting (XSS) vulnerability in phpGroupWare 0.9.16.000 allows administrators to inject arbitrary web script or HTML by modifying the main screen message.