CVE-2005-2653

2005-08-23T00:00:00
ID CVE-2005-2653
Type cve
Reporter NVD
Modified 2017-07-10T21:32:55

Description

Cross-site scripting (XSS) vulnerability in BBCaffe 2.0 allows remote attackers to inject arbitrary web script or HTML via e-mail data in a message.