CVE-2005-2651

2005-08-23T00:00:00
ID CVE-2005-2651
Type cve
Reporter NVD
Modified 2017-07-10T21:32:55

Description

gorum/prod.php in Zorum 3.5 allows remote attackers to execute arbitrary code via shell metacharacters in the argv parameter.