CVE-2005-2605

2005-08-17T04:00:00
ID CVE-2005-2605
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:52:00

Description

Unknown vulnerability in Lasso Professional Server8.0.4 and 8.0.5 allows attackers to bypass authentication, related to [Auth] tags.