CVE-2005-2511

2005-08-19T00:00:00
ID CVE-2005-2511
Type cve
Reporter NVD
Modified 2008-09-05T16:51:57

Description

Unknown vulnerability in Mac OS X 10.4.2 and earlier, when using Kerberos authentication with LDAP, allows attackers to gain access to a root Terminal window.