CVE-2005-2412

2005-08-03T00:00:00
ID CVE-2005-2412
Type cve
Reporter NVD
Modified 2017-07-10T21:32:49

Description

PHP remote file inclusion vulnerability in block.php in PHP FirstPost allows remote attackers to execute arbitrary PHP code via the Include parameter.