CVE-2005-2328

2005-07-20T00:00:00
ID CVE-2005-2328
Type cve
Reporter NVD
Modified 2008-09-05T16:51:29

Description

PHP remote file inclusion vulnerability in im.php in Laffer 0.3.2.6 and 0.3.2.7 allows remote attackers to execute arbitrary PHP code via the CFG_PATH variable.