CVE-2005-2312

2005-07-19T04:00:00
ID CVE-2005-2312
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:51:00

Description

management.php in Realnode Emilda 1.2.2 and earlier allows remote attackers to perform actions as other users by modifying the user_id parameter.