CVE-2005-2288

2005-07-18T00:00:00
ID CVE-2005-2288
Type cve
Reporter NVD
Modified 2016-10-17T23:26:00

Description

Cross-site scripting (XSS) vulnerability in PHPCounter 7.2 allows remote attackers to inject arbitrary web script or HTML via the EpochPrefix parameter.