CVE-2005-2286

2005-07-18T00:00:00
ID CVE-2005-2286
Type cve
Reporter NVD
Modified 2008-09-05T16:51:22

Description

WebEOC before 6.0.2 does not properly check user authorization, which allows remote attackers to gain privileges via a direct request to a resource.