CVE-2005-2282

2005-07-18T00:00:00
ID CVE-2005-2282
Type cve
Reporter NVD
Modified 2008-09-05T16:51:22

Description

Multiple cross-site scripting (XSS) vulnerabilities in WebEOC before 6.0.2 allow remote attackers to inject arbitrary web script and HTML via unknown vectors.