CVE-2005-2238

2005-07-12T00:00:00
ID CVE-2005-2238
Type cve
Reporter NVD
Modified 2008-09-05T16:51:14

Description

ftpd in IBM AIX 5.1, 5.2 and 5.3 allows remote authenticated users to cause a denial of service (port exhaustion and memory consumption) by using all ephemeral ports.