CVE-2005-2207

2005-07-11T04:00:00
ID CVE-2005-2207
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:51:00

Description

Cross-site scripting (XSS) vulnerability in store/login.asp in CartWIZ allows remote attackers to inject arbitrary web script or HTML via the message parameter.