CVE-2005-2198

2005-07-11T00:00:00
ID CVE-2005-2198
Type cve
Reporter NVD
Modified 2008-09-05T16:51:08

Description

PHP remote file inclusion vulnerability in lang.php in SPiD before 1.3.1 allows remote attackers to execute arbitrary code via the lang_path parameter.