CVE-2005-1988

2005-08-10T00:00:00
ID CVE-2005-1988
Type cve
Reporter NVD
Modified 2017-10-10T21:30:12

Description

Unknown vulnerability in Internet Explorer 5.0, 5.5, and 6.0 allows remote attackers to execute arbitrary code via a web site or an HTML e-mail containing a crafted JPEG image that causes memory corruption, aka "JPEG Image Rendering Memory Corruption Vulnerability".