CVE-2005-1836

2005-06-01T00:00:00
ID CVE-2005-1836
Type cve
Reporter NVD
Modified 2016-10-17T23:22:55

Description

NEXTWEB (i)Site allows remote attackers to cause a denial of service (error 500) via a crafted HTTP request, possibly involving wildcard requests for .jsp files.