CVE-2005-1819

2005-06-01T00:00:00
ID CVE-2005-1819
Type cve
Reporter NVD
Modified 2008-09-05T16:50:11

Description

Cross-site scripting (XSS) vulnerability in NikoSoft WebMail before 0.11.0 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.