CVE-2005-1778

2005-05-31T00:00:00
ID CVE-2005-1778
Type cve
Reporter NVD
Modified 2016-11-25T13:26:49

Description

Cross-site scripting (XSS) vulnerability in readpmsg.php in PostNuke 0.750 allows remote attackers to inject arbitrary web script or HTML via the start parameter.