CVE-2005-1700

2005-05-24T00:00:00
ID CVE-2005-1700
Type cve
Reporter NVD
Modified 2016-10-17T23:21:58

Description

SQL injection vulnerability in pnadmin.php in the Xanthia module in PostNuke 0.760-RC3 allows remote administrators to execute arbitrary SQL commands via the riga[0] parameter.