CVE-2005-1506

2005-05-11T00:00:00
ID CVE-2005-1506
Type cve
Reporter NVD
Modified 2016-10-17T23:20:29

Description

SQL injection vulnerability in out.php in CJ Ultra (CJUltra) Plus 1.0.3 and 1.0.4 allows remote attackers to execute arbitrary SQL commands via the perm parameter.