CVE-2005-1479

2005-05-11T00:00:00
ID CVE-2005-1479
Type cve
Reporter NVD
Modified 2017-07-10T21:32:39

Description

SQL injection vulnerability in jgs_portal.php in JGS-Portal 3.0.1 and earlier allows remote attackers to execute arbitrary SQL commands via the id parameter.