CVE-2005-1463

2005-05-05T00:00:00
ID CVE-2005-1463
Type cve
Reporter NVD
Modified 2017-10-10T21:30:08

Description

Multiple format string vulnerabilities in the (1) DHCP and (2) ANSI A dissectors in Ethereal before 0.10.11 may allow remote attackers to execute arbitrary code.