CVE-2005-1462

2005-05-05T00:00:00
ID CVE-2005-1462
Type cve
Reporter NVD
Modified 2017-10-10T21:30:07

Description

Double free vulnerability in the ICEP dissector in Ethereal before 0.10.11 may allow remote attackers to execute arbitrary code.