CVE-2005-1356

2005-05-02T00:00:00
ID CVE-2005-1356
Type cve
Reporter NVD
Modified 2016-10-17T23:19:08

Description

Cross-site scripting (XSS) vulnerability in includer.cgi script in The Includer allows remote attackers to inject arbitrary web script or HTML via the argument.