CVE-2005-1352

2005-05-02T00:00:00
ID CVE-2005-1352
Type cve
Reporter NVD
Modified 2016-10-17T23:19:03

Description

Cross-site scripting (XSS) vulnerability in the ad.cgi script allows remote attackers to inject arbitrary web script or HTML via the argument.