CVE-2005-1306

2005-06-15T00:00:00
ID CVE-2005-1306
Type cve
Reporter NVD
Modified 2008-09-05T16:48:47

Description

The Adobe Reader control in Adobe Reader and Acrobat 7.0 and 7.0.1 allows remote attackers to determine the existence of files via Javascript containing XML script, aka the "XML External Entity vulnerability."