CVE-2005-1203

2005-05-02T00:00:00
ID CVE-2005-1203
Type cve
Reporter NVD
Modified 2016-10-17T23:18:08

Description

Multiple SQL injection vulnerabilities in index.php in eGroupware before 1.0.0.007 allow remote attackers to execute arbitrary SQL commands via the (1) filter or (2) cats_app parameter.