CVE-2005-1124

2005-05-02T00:00:00
ID CVE-2005-1124
Type cve
Reporter NVD
Modified 2018-10-30T12:26:22

Description

Unknown vulnerability in the libgss Generic Security Services Library in Solaris 7, 8, and 9 allows local users to gain privileges by loading their own GSS-API.