CVE-2005-1068

2005-05-02T00:00:00
ID CVE-2005-1068
Type cve
Reporter NVD
Modified 2017-07-10T21:32:31

Description

Cross-site scripting (XSS) vulnerability in sCssBoard 1.11 and earlier allows remote attackers to execute arbitrary Javascript via [url] tags.