CVE-2005-1067

2005-04-08T04:00:00
ID CVE-2005-1067
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:48:00

Description

Vulnerability in Access_user Class before 1.75 allows local users to gain access as other users via the password "new".