CVE-2005-1057

2005-05-02T04:00:00
ID CVE-2005-1057
Type cve
Reporter cve@mitre.org
Modified 2017-10-11T01:30:00

Description

Cisco IOS 12.2T, 12.3 and 12.3T, when using Easy VPN Server XAUTH version 6 authentication, allows remote attackers to bypass authentication via a "malformed packet."