CVE-2005-1056

2005-05-02T04:00:00
ID CVE-2005-1056
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:32:00

Description

Unknown vulnerability in HP OpenView Network Node Manager (NMM) 6.2 through 6.4, and 7.01 through 7.50, allows remote attackers to cause a denial of service.