CVE-2005-1003

2005-05-02T04:00:00
ID CVE-2005-1003
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:32:00

Description

Directory traversal vulnerability in index.php for ProfitCode PayProCart 3.0 allows remote attackers to include arbitrary PHP files via .. (dot dot) sequences in the modID parameter.