CVE-2005-0981

2005-05-02T00:00:00
ID CVE-2005-0981
Type cve
Reporter NVD
Modified 2016-10-17T23:16:12

Description

Multiple cross-site scripting (XSS) vulnerabilities in AlstraSoft EPay Pro 2.0 allow remote attackers to inject arbitrary web script or HTML via the (1) payment or (2) send parameter.