CVE-2005-0913

2005-05-02T00:00:00
ID CVE-2005-0913
Type cve
Reporter NVD
Modified 2017-07-10T21:32:27

Description

Unknown vulnerability in the regex_replace modifier (modifier.regex_replace.php) in Smarty before 2.6.8 allows attackers to execute arbitrary PHP code.