CVE-2005-0902

2005-05-02T00:00:00
ID CVE-2005-0902
Type cve
Reporter NVD
Modified 2016-10-17T23:15:31

Description

SQL injection vulnerability in marks.php in NukeBookmarks 0.6 for PHP-Nuke allows remote attackers to execute arbitrary SQL commands via the category parameter.