CVE-2005-0900

2005-03-26T00:00:00
ID CVE-2005-0900
Type cve
Reporter NVD
Modified 2016-10-17T23:15:28

Description

marks.php in NukeBookmarks 0.6 for PHP-Nuke allows remote attackers to obtain sensitive information via an invalid (1) file or (2) category parameter, which reveal the path in an error message.