CVE-2005-0889

2005-03-24T05:00:00
ID CVE-2005-0889
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:47:00

Description

Cross-site scripting (XSS) vulnerability in index.php for Dream4 Koobi CMS 4.2.3 allows remote attackers to inject arbitrary web script or HTML via the area parameter.