CVE-2005-0886

2005-05-02T00:00:00
ID CVE-2005-0886
Type cve
Reporter NVD
Modified 2008-09-05T16:47:36

Description

Cross-site scripting (XSS) vulnerability in Invision Power Board 2.0.2 and earlier allows remote attackers to inject arbitrary web script or HTML via an HTTP POST request.