CVE-2005-0879

2005-05-02T04:00:00
ID CVE-2005-0879
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:32:00

Description

PHP remote file include vulnerability in (1) content.php and (2) index.php for Vortex Portal allows remote attackers to execute arbitrary PHP code via a URL in the act parameter.