CVE-2005-0842

2005-05-02T00:00:00
ID CVE-2005-0842
Type cve
Reporter NVD
Modified 2016-10-17T23:15:04

Description

Cross-site scripting (XSS) vulnerability in index.php in Kayako eSupport 2.3 allows remote attackers to inject arbitrary web script or HTML via the (1) _i or (2) _c parameter.