CVE-2005-0766

2005-05-02T04:00:00
ID CVE-2005-0766
Type cve
Reporter cve@mitre.org
Modified 2017-10-11T01:30:00

Description

Unknown vulnerability in the sFlow dissector in Ethereal 0.9.14 through 0.10.9 allows remote attackers to cause a denial of service (application crash).