CVE-2005-0653

2005-05-02T00:00:00
ID CVE-2005-0653
Type cve
Reporter NVD
Modified 2008-09-05T16:46:55

Description

phpMyAdmin 2.6.1 does not properly grant permissions on tables with an underscore in the name, which grants remote authenticated users more privileges than intended.